Visit our newest sister site!
Hundreds of free aircraft flight manuals
Civilian • Historical • Military • Declassified • FREE!


TUCoPS :: HP/UX :: vvault8.htm

HP-UX VirtualVault NSAPI plugin versions of the TGA and the Java Servlet high CPU usage



Vulnerability

    VVOS NSAPI

Affected

    HP9000 Series 7/800 running HP-UX 10.24 and 11.04 (VVOS) with VirtualVault (US/Canada or International).

Description

    Following is based on a HP Support Information Digests.  The NSAPI
    plugin versions of the TGA and the Java Servlet proxy  demonstrate
    high CPU utilization under certain conditions.

Solution

    This problem can be eliminated by installing one of the  following
    patches.   Under  HP-UX  10.24,  with  VirtualVault  A.03.50 (both
    US/Canada and International):

        PHSS_22187

    Under HP-UX 11.04, with  VirtualVault A.04.00 (both US/Canada  and
    International):

        PHSS_22296


TUCoPS is optimized to look best in Firefox® on a widescreen monitor (1440x900 or better).
Site design & layout copyright © 1986-2014 AOH